Letzte Forenthemen
Witz des Tages
Antworten: 866
Letzter Beitrag von MoniuHolger 07.12.2016, 16:48
w111 limousine
Antworten: 6
Letzter Beitrag von Holger 06.12.2016, 10:33
mal wieder ein musik fred
Antworten: 192
Letzter Beitrag von hank 04.12.2016, 00:05
Zeige:
Onlineuser
'Wer ist online' anzeigen Benutzer: 0
Gäste: 59
Gesamt: 59
Team: 0
Freunde anzeigen
+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 31 bis 51 von 51
  1. #31
    lebende Forenlegende Avatar von Johnny-1951
    Registriert seit
    22.10.2006
    Beiträge
    5.115
    Danke
    281
    Erhielt 246 Danke für 190 Beiträge
    Hartmut
    kannst du mir mal auf die Sprünge helfen für den 110er Motor?
    A:
    Wieviel Liter ÖL von 0W-40 und 20W-50 fließen jeweils bei, sagen wir mal bei 20 Grad und 80 Grad Celsius pro Minute zurück in die Ölwanne?
    B:
    Welche Temperatur hat das Öl 20W-50 wenn der Pegel am Ölmessstab um 3cm innerhalb 15 Minuten steigt und welche Temperatur müsste das 0W-40 haben um genauso langsam zu fließen?

    Erdanziehungskraft, Fließwinkel und die Materialoberfläche darfst du außer acht lassen.
    * Gruß, Werner *
    "Das dichteste Netz hat die meisten Löcher"

  2. #32
    107 SL Experte
    Registriert seit
    23.01.2012
    Beiträge
    2.014
    Danke
    172
    Erhielt 300 Danke für 186 Beiträge
    Lass dich nicht ärgern, Hartmut.
    Die Diskussion gab es schon zu häufig und du gibst hier die einzig fundierte Antwort.
    Ein Mobil1 0w40 ist bei Betriebstemperatur fast genauso dünn wie im kalten oder hochbelasteten heißen Zustand.
    Was daran falsch sein soll und wer den Vorteil nicht auf Anhieb erkennt, soll es halt lassen.
    Die anderen Vorteile lasse ich der Einfachheit halber mal weg.
    Geändert von 560 SL (11.03.2016 um 22:02 Uhr)

  3. #33
    107 SL Experte
    Registriert seit
    23.01.2012
    Beiträge
    2.014
    Danke
    172
    Erhielt 300 Danke für 186 Beiträge
    Zitat Zitat von namba Beitrag anzeigen
    Hallo Hartmut, Vor allem danke für die Tabelle. Der Werkstatt hat 10-40 Öl(Semisintetic) rein getan. Ich hoffe, ist in Ordnung.Ich suche weiter, was konnte das sein.Ich bin in Moment noch in Deutschland und ich kann nicht jetzt alles prüfen, was ich erfahren habe.
    Grüße aus Polen, Ludwig
    Halbsynthetisches Öl ist nicht gut,
    Vollsynthetisches 0W40 ist am besten
    Man kann heute auch 5W30 verwenden.

  4. #34
    lebende Forenlegende Avatar von Johnny-1951
    Registriert seit
    22.10.2006
    Beiträge
    5.115
    Danke
    281
    Erhielt 246 Danke für 190 Beiträge
    Hallo du Experte, hast es auch nicht begriffen.
    Alle Öle die du aufgeführt hast können nicht die 3 cm am Ölmessstab ausmachen.
    * Gruß, Werner *
    "Das dichteste Netz hat die meisten Löcher"

  5. #35
    107 SL Experte
    Registriert seit
    23.01.2012
    Beiträge
    2.014
    Danke
    172
    Erhielt 300 Danke für 186 Beiträge
    Zitat Zitat von Johnny-1951 Beitrag anzeigen
    Hallo du Experte, hast es auch nicht begriffen.
    Alle Öle die du aufgeführt hast können nicht die 3 cm am Ölmessstab ausmachen.
    Das habe ich schon begriffen.
    Ich bin nur auf einen Teil eingegangen, weil ich den anderen, dem Threadstarter gegenüber schon höflich abgebügelt habe.
    1. das mit den Viskositäten hat dir Hartmut richtig erklärt.
    2. es geht um 6cm Unterschied, was min 2 oder 3 Liter Öl ausmachen würde. Länger als ein paar Minuten braucht 10W40 nicht, um vollständig in der Wanne zurück zu sein. Ergo: Es ist Unsinn, oder die Ölleitungen sind verstopft.
    Der Motor baut aber sofort vollen Öldruck auf. Also. Quatsch.

  6. #36
    absoluter 107SL Profi Avatar von 560er_Fan
    Registriert seit
    18.11.2007
    Beiträge
    4.363
    Danke
    390
    Erhielt 440 Danke für 313 Beiträge
    Obwohl das mit dem Öl ja übertrieben wird.
    12 Jahre nix machen, ein wenig Entlüften, ein wenig Heißluft - kaum 10 Minuten vorbei und er läuft ...

    https://youtu.be/o2QBLauaC-Q
    . Gruß - Hartmut aus Hessen .

  7. #37
    lebende Forenlegende Avatar von Johnny-1951
    Registriert seit
    22.10.2006
    Beiträge
    5.115
    Danke
    281
    Erhielt 246 Danke für 190 Beiträge
    Wäre auch ohne Heißluft gegangen, bei ein bisschen Plus Grade in den Ansaugtrakt Bremsenreiniger sprühen,
    das reißt Tote weg, ganz sicher.
    * Gruß, Werner *
    "Das dichteste Netz hat die meisten Löcher"

  8. #38
    absoluter 107SL Profi Avatar von 560er_Fan
    Registriert seit
    18.11.2007
    Beiträge
    4.363
    Danke
    390
    Erhielt 440 Danke für 313 Beiträge
    Zitat Zitat von Johnny-1951 Beitrag anzeigen
    Wäre auch ohne Heißluft gegangen, bei ein bisschen Plus Grade in den Ansaugtrakt Bremsenreiniger sprühen,
    das reißt Tote weg, ganz sicher.
    Reißt möglicherweise auch den uralten Ölfilm weg ....
    . Gruß - Hartmut aus Hessen .

  9. #39
    lebende Forenlegende Avatar von Johnny-1951
    Registriert seit
    22.10.2006
    Beiträge
    5.115
    Danke
    281
    Erhielt 246 Danke für 190 Beiträge
    ...nein ganz sicher nicht, der Reiniger wird gasförmig, mache ich schon über 30 Jahren so.
    * Gruß, Werner *
    "Das dichteste Netz hat die meisten Löcher"

  10. #40
    absoluter 107SL Profi Avatar von 560er_Fan
    Registriert seit
    18.11.2007
    Beiträge
    4.363
    Danke
    390
    Erhielt 440 Danke für 313 Beiträge
    Zitat Zitat von Johnny-1951 Beitrag anzeigen
    ...nein ganz sicher nicht, der Reiniger wird gasförmig, mache ich schon über 30 Jahren so.
    Mit mindestens 12 Jahre altem Öl in einem ungepflegten Motor? Werner - das hätte ich Dir nicht zugetraut ... Dass Du seit 30 Jahren Motoren so vergammeln lässt ...
    . Gruß - Hartmut aus Hessen .

  11. Folgender Benutzer sagt Danke zu 560er_Fan für den nützlichen Beitrag:


  12. #41
    lebende Forenlegende Avatar von Johnny-1951
    Registriert seit
    22.10.2006
    Beiträge
    5.115
    Danke
    281
    Erhielt 246 Danke für 190 Beiträge
    Der Hammer ist, mein Nachbar hat einen alten LKW im Garten, vor zig Jahren abgestellt, denke der ist aus den 50er Jahren,
    die Räder sind im laufe der Jahre bis zur Hälfte in den Boden versunken. Er behauptet, wenn er
    eine Batterie anklemmt springt der noch an, ich sage, da hilft auch kein Bremsenreiniger
    Ich selber denke, wenn er den mal da herausziehen muss, zerfällt der in Stücke.

    Mache mal kommende Woche Bilder von dem LKW und stelle sie hier ein.
    * Gruß, Werner *
    "Das dichteste Netz hat die meisten Löcher"

  13. #42
    absoluter 107SL Profi Avatar von 560er_Fan
    Registriert seit
    18.11.2007
    Beiträge
    4.363
    Danke
    390
    Erhielt 440 Danke für 313 Beiträge
    Mit Heißluft geht der wieder - vorausgesetzt es ist ein Mercedes-Motor
    . Gruß - Hartmut aus Hessen .

  14. #43
    107 SL Experte Avatar von poldi
    Registriert seit
    28.02.2010
    Beiträge
    2.017
    Danke
    243
    Erhielt 227 Danke für 172 Beiträge
    Zitat Zitat von Johnny-1951 Beitrag anzeigen
    ...mein Nachbar hat einen alten LKW im Garten, vor zig Jahren abgestellt......

    Meiner auch:


    Grüße aus dem Ölsumpf - Ulli

  15. #44
    Erfahrener Benutzer
    Registriert seit
    30.01.2013
    Beiträge
    327
    Danke
    249
    Erhielt 79 Danke für 64 Beiträge
    Ein Westfalia Unimog, sehr gute Nachbarschaft.

    Werner, ein Bild von dem LKW wäre schön...

  16. #45
    lebende Forenlegende Avatar von Peter-MS
    Registriert seit
    21.01.2004
    Beiträge
    13.463
    Danke
    406
    Erhielt 603 Danke für 425 Beiträge
    Zitat Zitat von hank Beitrag anzeigen
    Ein Westfalia Unimog, sehr gute Nachbarschaft.

    Werner, ein Bild von dem LKW wäre schön...

    Super, da möchte jeder gern wohnen

  17. #46
    107 SL Experte Avatar von poldi
    Registriert seit
    28.02.2010
    Beiträge
    2.017
    Danke
    243
    Erhielt 227 Danke für 172 Beiträge
    Bissl geschwindelt. Den Unimog habe ich in Großostheim entdeckt.
    Grüße aus dem Ölsumpf - Ulli

  18. #47
    lebende Forenlegende Avatar von Peter-MS
    Registriert seit
    21.01.2004
    Beiträge
    13.463
    Danke
    406
    Erhielt 603 Danke für 425 Beiträge
    Zitat Zitat von poldi Beitrag anzeigen
    Bissl geschwindelt. Den Unimog habe ich in Großostheim entdeckt.

    ....iss klar

  19. #48
    lebende Forenlegende Avatar von Johnny-1951
    Registriert seit
    22.10.2006
    Beiträge
    5.115
    Danke
    281
    Erhielt 246 Danke für 190 Beiträge
    Ok hier die Bilder von meinem Nachbarn, Hartmut ist leider kein Mercedes, denke weder Fön noch Bremsenreiniger hilft da

    Leider hat der so viel Krempel um den LKW liegen, richtig zugemüllt, so das ich ihn nicht richtig fotografieren kann.





    * Gruß, Werner *
    "Das dichteste Netz hat die meisten Löcher"

  20. Folgender Benutzer sagt Danke zu Johnny-1951 für den nützlichen Beitrag:


  21. #49
    107 SL Experte Avatar von poldi
    Registriert seit
    28.02.2010
    Beiträge
    2.017
    Danke
    243
    Erhielt 227 Danke für 172 Beiträge
    Toll und gruselig ... Diese Fotos kannst Du beim nächsten Wettbewerb einreichen.
    Grüße aus dem Ölsumpf - Ulli

  22. #50
    lebende Forenlegende Avatar von Johnny-1951
    Registriert seit
    22.10.2006
    Beiträge
    5.115
    Danke
    281
    Erhielt 246 Danke für 190 Beiträge
    Ja Ulli, ist eine Schande...
    müsste dieser sein:
    * Gruß, Werner *
    "Das dichteste Netz hat die meisten Löcher"

  23. #51
    107 SL Experte Avatar von poldi
    Registriert seit
    28.02.2010
    Beiträge
    2.017
    Danke
    243
    Erhielt 227 Danke für 172 Beiträge
    Sehr hübsch. Aber für einen Fotowettbewerb sind die Schrottfotos besser.
    Grüße aus dem Ölsumpf - Ulli

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

Statistik
Themen:
18239
Beiträge:
224469
Benutzer:
11.670
Produkte:
1
Wir begrüßen unseren neuesten Benutzer: Emue
Mit 1.255 Benutzern waren die meisten Benutzer gleichzeitig online (07.06.2012 um 12:41 Uhr).
Neue Benutzer:
08.12.2016
thuanphat9...
07.12.2016
Maggus
07.12.2016
aspa061292