Letzte Forenthemen
Kaum
Antworten: 18
Letzter Beitrag von sailor2412 Heute, 07:40
perfektes Wetter heute....
Antworten: 6
Letzter Beitrag von Ernie500 Gestern, 19:05
Mordanklage gegen Raser
Antworten: 12
Letzter Beitrag von Willy Gestern, 08:55
Zeige:
Onlineuser
'Wer ist online' anzeigen Benutzer: 5
Gäste: 109
Gesamt: 114
Team: 0
Benutzer:
  1. Ernie500
  2. Peter-MS
  3. T-Modell
  4. ulflei
  5. Willy
Freunde anzeigen
+ Antworten
Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer
    Registriert seit
    02.03.2014
    Beiträge
    76
    Danke
    0
    Erhielt 8 Danke für 8 Beiträge

    leichtes Flattern an der Vorderachse

    Hallo Leute,

    es geht zwar um meinen W116, aber das 116er Forum ist ja irgendwie tot und die Vorderachse müsste ja ziemlich identisch zum 107er sein oder?

    Also folgendes Problem. Beim Fahren, ab Tempo 90 aufwärts spürt man ein leichtes aber ziemlich schnelles Flattern. Am Lenkrad spürt man das Flattern jedoch NICHT!!! sondern hauptsächlich am Bodenblech und am stärksten auf der Beifahrerseite.

    Die Reifen kann ich ausschließen, da neu gewuchtet, schon von vorne nach hinten getauscht und mit den Winterreifen das gleiche Problem.

    Ich hab das Auto auf der Bühne gehabt und alle Buchsen mal mit dem Montiereisen abgedrückt. Gefunden habe ich nichts. Der eine oder andere Gummis ist zwar leicht rissig, aber nichts wildes.

    Mir ist auch aufgefallen, dass das Flattern schlimmer wird, je schlechter die Straße ist. Auf einer nagelneuen Straße neulich war es so gut wie weg.

    Bevor ich da jetzt anfange wild irgendwelche Buchsen und Gummis zu tauschen, wollte ich mal fragen ob das Problem schon mal jemand hatte oder eine Vermutung äußern kann an was es liegen könnte.

    Schon mal vielen Dank und Grüße

    Paul

  2. #2
    Erfahrener Benutzer Avatar von Gerd-
    Registriert seit
    02.11.2015
    Beiträge
    387
    Danke
    29
    Erhielt 51 Danke für 38 Beiträge
    wenn das Fahrwerk defintiv steif ist, kann das noch mehrere Ursachen haben, z.B. Bremsscheiben, Radlager, Lenkungsdämpfer, Kardanwelle, Motor- und Getriebeaufhängungen

    Mehr kann ich dazu auch nicht sagen, bei einem Freund waren es die verschlissenen Aufhängungen von Motor und Getriebe die einen solchen Effekt brachten

  3. #3
    absoluter 107SL Profi Avatar von 560er_Fan
    Registriert seit
    18.11.2007
    Beiträge
    4.321
    Danke
    384
    Erhielt 440 Danke für 313 Beiträge
    Wie sehen denn die Stoßdämpfer aus? Feuchtigkeit wäre ein sicherer Hinweise auf deren Verschleiß. Der Wipp-Test zeigt auch total verschlissene Exemplare auf.
    . Gruß - Hartmut aus Hessen .

  4. #4
    Benutzer
    Registriert seit
    02.03.2014
    Beiträge
    76
    Danke
    0
    Erhielt 8 Danke für 8 Beiträge
    @Gerd
    Motor- und Getriebelager würde ich ausschließen, weil es ja keine Vibrationen sind, die durchs ganze Auto gehen, sondern erst ab einer bestimmten Geschwindigkeit auftauchen, also Geschwindigkeitsabhängig sind. Verschlissene Motorlager hatte ich mal bei einem 190E, das ist definitiv anders.

    Kardanwelle würde ich auch ausschließen, weil das Flattern eindeutig von vorne rechts kommt. Können Bremsscheiben und Radlager auch unwuchten erzeugen? Wie geht man dagegen vor? Auswuchten kann man die ja nicht und ich würde jetzt ungerne beides auf Verdacht tauschen. Vor allem die Bremsen sind noch sehr gut.

    @560er
    es sind Boge Stoßdämpfer und noch ziemlich neu. Als ich den Wagen gekauft habe, hat der Wagen hinten ziemlich "gewippt". Hab dann die Stoßdämpfer hinten gegen nagelneue Bilstein ersetzt und dabei gemerkt, dass die hinten verbauten Boge noch top waren. Mit den neuen Bilstein hat er dann übrigens genauso gewippt.

  5. #5
    absoluter 107SL Profi Avatar von 560er_Fan
    Registriert seit
    18.11.2007
    Beiträge
    4.321
    Danke
    384
    Erhielt 440 Danke für 313 Beiträge
    Wenn nach Einbau neuer Stoßdämpfer der Wagen immer noch zu viel "wippt", sind die neuen Stoßdämpfer kaputt. Nach kräftigem Niederdrücken darf die Karosse einmal hoch und dann wieder zurück in die Normalposition gehen. Eventuell noch einen Nachschwinger haben.

    Du hast also vorn noch die bei Kauf verbauten Boge-Dämpfer drin? Könnte schon sein, dass die noch in Ordnung sind. Hast Du nachgesehen, ob am Stoßdämpferghäuse Feuchtigkeitsspuren sind? Wenn alles trocken ist und der Wipptest keine Auffälligkeiten zeigt, könnten es auch ausgeleierte Federn sein. Sind die zu weich, schaffen es die Stoßdämpfer nicht unbedingt, das Wippen zu begrenzen.
    . Gruß - Hartmut aus Hessen .

  6. #6
    Erfahrener Benutzer Avatar von Gerd-
    Registriert seit
    02.11.2015
    Beiträge
    387
    Danke
    29
    Erhielt 51 Danke für 38 Beiträge
    Lass Dich nicht von einer Zuordnung wie vorne links oder rechts täuschen, ist zwar wahrscheinlich, aber nicht unbedingt. Manchmal übertragen sich Sachen ganz merkwürdig, so hatten defekte Motorlager bei einem Bekannten den Effekt, dass bei bestimmten Frequenzen rechtseitig vorne Vibartionen auftraten. Der Motor neigte sich in Drehrichtung und erzeugte die Vibrationen.

    Bie mir hatenn ausgelatschte Motorlager eines 280 CE die Folge, dass es in Rechtskurven beim Gasgeben polterte, mal mehr mal weniger, wir stellten dann fest, dass die Auspuffkrümmer vorne gegen die Karosse schlug

    Wenn die wahrscheinlichen Ursachen, wie Du sagst, in Ordnung sein, muss man halt quer suchen bzw. denken.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

Statistik
Themen:
18206
Beiträge:
223828
Benutzer:
11.659
Produkte:
1
Wir begrüßen unseren neuesten Benutzer: slcvolvo
Mit 1.255 Benutzern waren die meisten Benutzer gleichzeitig online (07.06.2012 um 11:41 Uhr).
Neue Benutzer:
Heute
SL787
Heute
ttTK2
Gestern
Jensi