Letzte Forenthemen
Onlineuser
'Wer ist online' anzeigen Benutzer: 2
Gäste: 87
Gesamt: 89
Team: 1
Team:
  1. Sonntagsfahrer
Benutzer:
  1. rfrieb
Freunde anzeigen
+ Antworten
Ergebnis 1 bis 12 von 12
  1. #1
    absoluter 107SL Profi Avatar von ahornandi
    Registriert seit
    26.01.2008
    Beiträge
    3.221
    Danke
    91
    Erhielt 167 Danke für 106 Beiträge

    erfahrungbericht e55t amg ez 2002

    hallo,

    hab mir ja dieses jahr mal den obigen amg gegönnt. nun hab ich den wagen seit oktober zugelassen nach einigem hin und her.
    ich bin jetzt etwa 16000km gefahren und bin eigentlich begeistert - wenn nicht - wie ich befürchtet hatte, die scheiss elektronik immer mal spinnen würde.

    regelmässig geht das lämpchen vom bat/etc an, gestern dann die motorlampe. dann sprang er nicht mehr an, klickte nur. also neuer anlasser, der wars aber nicht. das problem tritt immernoch auf und hängt wahrscheinlich mit dem zündschloss oder schlüssel zusammen.
    das problem ist, dass diese fehler eben nicht permanent auftreten und immer wenn der wagen bei mercedes steht, funktioniert alles ...
    kann also auch ein kabelbruch oder massefehler irgendwo sein.

    ich trag mich mit dem gedanken das teil wieder abzustossen. ich fahr einfach zuviel dafür isser mir zu unzuverlässig.

    mfg
    andreas
    www.sl-schlachthof.de - wir machen auch hausbesuche

  2. #2
    absoluter 107SL Profi Avatar von 560er_Fan
    Registriert seit
    18.11.2007
    Beiträge
    4.252
    Danke
    381
    Erhielt 432 Danke für 305 Beiträge
    Was sagt den der Fehlerspeicher?
    . Gruß - Hartmut aus Hessen .

  3. #3
    absoluter 107SL Profi Avatar von ahornandi
    Registriert seit
    26.01.2008
    Beiträge
    3.221
    Danke
    91
    Erhielt 167 Danke für 106 Beiträge
    moinsen,

    montag stell ich ihn zu mercedes. dann weiss ich mehr.

    mfg
    andreas
    www.sl-schlachthof.de - wir machen auch hausbesuche

  4. #4
    absoluter 107SL Profi Avatar von ahornandi
    Registriert seit
    26.01.2008
    Beiträge
    3.221
    Danke
    91
    Erhielt 167 Danke für 106 Beiträge
    hallo,

    soo jetzt war er fast ne woche bei mercedes. es ist natürlich schon immer wieder aufs neue ärgerlich, wenn werkstätten pfuschen.
    so hat mir mein mercedeshändler in der schweiz einen lenkhebel gewechselt und dabei das lenkrad verstellt. durch den schiefstand bekommt der lenkwinkelsensor falsche info und das bewirkte, dass ständig bat, esp oder/und abs lampen im wechsel angingen.
    der motor hat auf einem zylinder zündaussetzer das prüfen die nächste woche eventuell ne zündspule.
    bei der gelegenheit bekonmmt er gleich neue kerzen.
    und das zünschloss muss neu, kostet schlappe 900,00. aber wassolls, wenn er dann läuft.

    ich war gestern wieder in paris. 1200km mit hänger so läuft er wie ein uhrwerk.

    mfg
    andreas
    www.sl-schlachthof.de - wir machen auch hausbesuche

  5. #5
    absoluter 107SL Profi Avatar von 560er_Fan
    Registriert seit
    18.11.2007
    Beiträge
    4.252
    Danke
    381
    Erhielt 432 Danke für 305 Beiträge
    Also nix mit anfälliger Elektronik - im Gegenteil. Sie hilft, den Pfusch vom Eidgeössischen aufzudecken.
    . Gruß - Hartmut aus Hessen .

  6. #6
    Erfahrener Benutzer
    Registriert seit
    30.01.2013
    Beiträge
    315
    Danke
    247
    Erhielt 77 Danke für 62 Beiträge
    Was nicht drin ist, kann auch nicht kaputtgehen...

  7. #7
    absoluter 107SL Profi Avatar von 560er_Fan
    Registriert seit
    18.11.2007
    Beiträge
    4.252
    Danke
    381
    Erhielt 432 Danke für 305 Beiträge
    Also Lenkstockhebel ausbauen oder weglassen?
    . Gruß - Hartmut aus Hessen .

  8. #8
    Newbie
    Registriert seit
    11.07.2004
    Beiträge
    14
    Danke
    2
    Erhielt 2 Danke für 1 Beitrag
    Moin Andreas,
    ich habe das elektronische Zündschloss von meinem SL R230 BJ2003 bei Hübner Digital Tacho Service in Langenhagen im Jahr 2012 reparieren lassen.
    Die haben echt Ahnung,es waren nur 2 elektronische Bauteile defekt,die sofort ersetzt wurden,Software aufgespielt usw.
    Kosten ca. 250-280,-€.Die reparieren nur EZS von Mercedes.....Andere Fabrikate sollen diese Probleme nicht haben!?

    LG,Jürgen

  9. #9
    absoluter 107SL Profi Avatar von ahornandi
    Registriert seit
    26.01.2008
    Beiträge
    3.221
    Danke
    91
    Erhielt 167 Danke für 106 Beiträge
    hallo jürgen,

    was war bei dir dran? auch das er ab und zu nicht startet sondern nur klick macht?

    das problem ist man kommt um die elektronik nicht mehr rum heute. mit den jahren verschleisst diese wie andere teile auch. nur dass man eben den türgummi oder ne achsmanschette wechselt und nicht die ganze türe oder achse wie bei den elektronikbauteilen. vielleicht ensteht hier in nächster zeit ein neuer reparatur-markt.

    mfg
    andreas
    www.sl-schlachthof.de - wir machen auch hausbesuche

  10. #10
    absoluter 107SL Profi Avatar von 560er_Fan
    Registriert seit
    18.11.2007
    Beiträge
    4.252
    Danke
    381
    Erhielt 432 Danke für 305 Beiträge
    Das stimmt natürlich, dass bei einem Elektronikdefekt gewöhnlich ganze Baugruppen ausgetauscht werden.
    Ein Elektronik-Reparaturmarkt besteht allerdings bereits. Nur sind das relativ kleine Betriebe, die wenig Werbung machen (müssen). Und die Kfz-Werkstätten mögen lieber Neuteile verkaufen und einbauen. Auch verständlich, wenn man von Elektronik wenig versteht. Aber man überlässt die Reparatur nicht gern einem anderen Handwerker (Elektroniker). Elektronik-Reparaturen sind für den Fachmann im Vergleich zu einer mechanischen Reparatur handwerklich eher einfach. Man muss nur wissen, wo der Fehler ist. Und dieses analytische Vermögen lässt man sich noch hoch vergüten. Die Preise allerdings sinken mit der Anzahl der Reparaturbetriebe für Kfz-Elektronik.
    Geändert von 560er_Fan (11.01.2016 um 10:07 Uhr)
    . Gruß - Hartmut aus Hessen .

  11. #11
    Newbie
    Registriert seit
    11.07.2004
    Beiträge
    14
    Danke
    2
    Erhielt 2 Danke für 1 Beitrag
    Moin Andreas,

    der Fehler bei meinem EZS war,dass ich bei zunehmend kälteren Temperaturen die Tür nicht mehr mit dem Funk,bzw. Infrarotschlüssel auf bekam.
    Nachdem ich mit dem Metall-Notschlüssel aufschloß und im Wagen war,ließ sich der Schlüssel im Zündschloß nicht drehen und natürlich auch nicht starten.
    Irgendwann kam ich auf die Idee,das Zündschloß mit einem Haarfön etwas anzuwärmen(der SL stand im Carport bei Minus 6 Grad) und alles funktionierte....
    Dieser Fehler war den Spezies auch bekannt und sie haben mir geholfen.
    Ruf die doch einfach mal an ,und schildere Dein Problem.

    LG,Jürgen

  12. #12
    absoluter 107SL Profi Avatar von ahornandi
    Registriert seit
    26.01.2008
    Beiträge
    3.221
    Danke
    91
    Erhielt 167 Danke für 106 Beiträge
    hallo jürgen,

    danke erst mal. jetzt hab ich bei daimlers schon ein neues zündschloss bestellt. kommt morgen. langenhagen ist natürlich denkbar weit weg von mir. über kurz oder lang muss ich bei mir in der gegend mal einen suchen der solche reparaturen macht.
    ich hab allerdings noch nen 140er mit tachoproblem in der kundschaft. vielleicht können die da helfen. mein spezieller freund und tachodienst aus der eifel konnte dem kunden nämlich nicht helfen.

    mfg
    andreas
    www.sl-schlachthof.de - wir machen auch hausbesuche

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

Statistik
Themen:
18154
Beiträge:
223281
Benutzer:
11.620
Produkte:
1
Wir begrüßen unseren neuesten Benutzer: Zumipete
Mit 1.255 Benutzern waren die meisten Benutzer gleichzeitig online (07.06.2012 um 11:41 Uhr).
Neue Benutzer:
Gestern
Zumipete
Gestern
wizzzard
26.06.2016
roland_ros